首页 市场资讯 股票配资 期货配资 外汇配资 配资公司 配资平台 股票百科 指标公式 常见问答

投资理财

子栏目:

巴菲特的投资理念:通达信公式抢底源码附图

来源:配资之家网 阅读: 日期:2020年07月27日 18:29:31

  以下是通达信公式抢底源码附图(注:若无源码的请联系本站客服索取或下载附件自行导入软件),,本公式由本站证券资深从业人员收集整理发布,欢迎广大股民朋友下载使用!

  N:=20;

  趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

  底部标志: 2;

  准备参与: IF(趋势线<=10,50,0);

  适当买入: IF(CROSS(趋势线,底部标志),100,0),COLOR0099FF,LINETHICK4;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:EMA(IF(LOW<=VAR4,VAR3,0),3);

  进入抢钱:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;

  DRAWTEXT(VAR5>REF(VAR5,1) AND VAR5>N, VAR5,"抢");

  

  本站关于“巴菲特的投资理念:通达信公式抢底源码附图”的内容基本完结,更多精彩敬请关注!

股三通